<!DOCTYPE html>
<!--[if IE 7 | IE 8]>
<html class="ie" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="alexaVerifyID" content="ETvlLGZb3MKGvb1Lg7r3aB7GJo4" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="profile" href="http://microformats.org/profile/specs" />

    <!-- End special fonts -->
    <link rel="stylesheet" type="text/css" media="screen, projection" href="http://dianefrancis.com/wp-content/themes/dianefrancis/css/css.css" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <link rel="shortcut icon" type="image/x-icon" href="http://dianefrancis.com/wp-content/themes/dianefrancis/img/icons/favicon.ico" />
<!-- mobile -->
	<link rel="apple-touch-icon" href="http://dianefrancis.com/wp-content/themes/dianefrancis/img/icons/apple-touch-icon.png" /><!-- 144x144px -->
    <link rel="icon" type="image/png" href="http://dianefrancis.com/wp-content/themes/dianefrancis/img/icons/apple-touch-icon.png" />
    <!-- Android icon -->
    <link rel="icon" type="image/png" href="http://dianefrancis.com/wp-content/themes/dianefrancis/img/icons/apple-touch-icon-precomposed.png" />
     <!-- Opera speed dial icon 195x195px -->
    <link rel="icon" type="image/png" href="/http://dianefrancis.com/wp-content/themes/dianefrancisimg/icons/384x240px.png" />
    <meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0" />
<!-- end mobile -->

<link rel="pingback" href="http://dianefrancis.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Trump Attacks Canada&#039;s Cows for Unfair Trade Practices - Diane Francis</title>
<link rel="canonical" href="http://dianefrancis.com/trump-attacks-canadas-cows-for-unfair-trade-practices/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump Attacks Canada&#039;s Cows for Unfair Trade Practices - Diane Francis" />
<meta property="og:description" content="Trump has attacked Canada’s ultimate sacred cow, our protected dairy farms, in the lead-up to trade talks. This is nothing new but what has changed is that Canada’s cows are on the radar screens of other prominent politicians south of the border. Most significantly, House leader Paul Ryan is from the dairy state of Wisconsin... Read More" />
<meta property="og:url" content="http://dianefrancis.com/trump-attacks-canadas-cows-for-unfair-trade-practices/" />
<meta property="og:site_name" content="Diane Francis" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2017-04-21T17:48:06+00:00" />
<meta property="og:image" content="http://tu9srvbirvvtmtukd3btzwrpys5idxnpbmvzcy5maw5hbmnpywxwb3n0lmnvbq0.g00.financialpost.com/g00/2_YnVzaW5lc3MuZmluYW5jaWFscG9zdC5jb20%3D_/TU9SRVBIRVVTMTUkaHR0cDovL3dwbWVkaWEuYnVzaW5lc3MuZmluYW5jaWFscG9zdC5jb20vMjAxNC8wNC9tdWxyb25leS5qcGc%2Fdz0zMDAmcXVhbGl0eT02MCZzdHJpcD1hbGwmaD0yMjUmaTEwYy5tYXJrLmltYWdlLnR5cGU%3D_$/$/$/$" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Trump has attacked Canada’s ultimate sacred cow, our protected dairy farms, in the lead-up to trade talks. This is nothing new but what has changed is that Canada’s cows are on the radar screens of other prominent politicians south of the border. Most significantly, House leader Paul Ryan is from the dairy state of Wisconsin... Read More"/>
<meta name="twitter:title" content="Trump Attacks Canada&#039;s Cows for Unfair Trade Practices - Diane Francis"/>
<meta name="twitter:site" content="@dianefrancis1"/>
<meta name="twitter:domain" content="Diane Francis"/>
<meta name="twitter:image:src" content="http://i2.wp.com/dianefrancis.com/wp-content/uploads/2017/04/imgres.jpg?resize=284%2C177"/>
<meta name="twitter:creator" content="@dianefrancis1"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diane Francis &raquo; Feed" href="http://dianefrancis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diane Francis &raquo; Comments Feed" href="http://dianefrancis.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diane Francis &raquo; Trump Attacks Canada&#8217;s Cows for Unfair Trade Practices Comments Feed" href="http://dianefrancis.com/trump-attacks-canadas-cows-for-unfair-trade-practices/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/dianefrancis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dianefrancis-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dianefrancis-style-css'  href='http://dianefrancis.com/wp-content/themes/dianefrancis/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://dianefrancis.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://dianefrancis.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='anythingslider-base-css'  href='http://dianefrancis.com/wp-content/plugins/anythingslider-for-wordpress/css/anythingslider.css?ver=4.5.4' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.5 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-40630448-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://dianefrancis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dianefrancis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dianefrancis.com/wp-content/plugins/anythingslider-for-wordpress/js/jquery.anythingslider.min.js?ver=1.7.26'></script>
<script type='text/javascript' src='http://dianefrancis.com/wp-content/plugins/anythingslider-for-wordpress/js/jquery.anythingslider.video.min.js?ver=1.3b'></script>
<script type='text/javascript' src='http://dianefrancis.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://zor.livefyre.com/wjs/v3.0/javascripts/livefyre.js'></script>
<link rel='https://api.w.org/' href='http://dianefrancis.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://dianefrancis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdianefrancis.com%2Ftrump-attacks-canadas-cows-for-unfair-trade-practices%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dianefrancis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdianefrancis.com%2Ftrump-attacks-canadas-cows-for-unfair-trade-practices%2F&#038;format=xml" />
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Thanks to Web Designer Wall for writing about this technique: http://webdesignerwall.com/tutorials/css-elastic-videos */
/* And to A List Apart: http://www.alistapart.com/articles/creating-intrinsic-ratios-for-video/ */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%; /* This is default, but will be overriden */
    margin: 0.5em 0; /* A bit of margin at the bottom */
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
/* End of standard styles */
</style>
<!-- End Fluid Video Embeds Style Tag -->

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
</head>
<body class="single single-post postid-2325 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=239335516223117";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="container">
	<header id="header">
		<div class="content">
			<div id="branding">
				<a href="http://dianefrancis.com/" title="Diane Francis" rel="home"><span class="hidden">Diane Francis</span>
				  <img src="http://dianefrancis.com/wp-content/themes/dianefrancis/img/diane-francis-logo.png" alt="" width="277" height="120" />
				</a>
			</div><!--end branding -->
			<nav class="socialnav">
				<ul class="nav">		
					<li class="facebook"><a href="https://www.facebook.com/pages/Diane-Francis/176477962540208" title="Facebook">Facebook</a></li>
					<li class="twitter"><a href="https://twitter.com/dianefrancis1" title="Twitter">Twitter</a></li>
					<li class="googleplus"><a href="https://plus.google.com/u/0/109336920200049988576" title="Google Plus">Google Plus</a></li>
					<li class="youtube"><a href="http://www.youtube.com/user/Dianefrancis1" title="YouTube">YouTube</a></li>
					<li class="social1"><a href="http://dianefrancis.com/blog/" title="Blog">Blog</a></li>
					<li class="rss"><a href="http://dianefrancis.com/feed/" title="RSS feed">RSS</a></li>
					<li class="newsletter"><a href="http://dianefrancis.com/contact/subscribe/" title="Subscribe">Subscribe</a></li>
					<li class="linkedin"><a href="http://ca.linkedin.com/in/dianefrancis1" title="LinkedIn">LinkedIn</a></li>
					<li class="rebelmouse"><a href="https://www.rebelmouse.com/dianefrancis/" title="RebelMouse">RebelMouse</a></li>
					<li id="search"><a href="#" class="searchlink">Search form</a></li>
				</ul>
							<div class="SearchBox">
	<form method="get" class="search-form" id="search-form" action="http://dianefrancis.com/">
		<div>
			<input type="text" size="18" value=" " name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" class="btn" />
		</div>
	</form>
</div>			</nav>

			<nav id="mainnav" class="main-navigation dropped2 nav" role="navigation">
			<h3 class="menu-toggle hidden">Menu</h3>
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu nav"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://dianefrancis.com/about/">About</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101"><a href="http://dianefrancis.com/books/">Books</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41"><a href="http://dianefrancis.com/blog/">Blog</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://dianefrancis.com/speaking/">Speaking</a></li>
<li id="menu-item-23" class="last menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://dianefrancis.com/contact/">Contact</a></li>
</ul></div>			</nav><!-- #mainnav -->
			<hr class="clear" /></hr>
		</div>
	</header>
<div id="content" class="content" class="group"><section id="maincontent" role="main" class="group">

	<article>
		<div class="article-header group">
			<h1 class="entry-title">Trump Attacks Canada&#8217;s Cows for Unfair Trade Practices</h1>

			<div class="article-meta">
				<p><span class="category-label"><a href="http://dianefrancis.com/category/business/" rel="category tag">Business</a> <a href="http://dianefrancis.com/category/trade/" rel="category tag">Trade</a></span> <span class="entry-date">April 21 / 5:48 PM EDT</span></p>
			</div>
			<div class="author"><p>by Diane Francis</p></div>
		</div>
		<nav class="nav-single group">
			<h3 class="hidden">Post navigation</h3>
				<span class="nav-previous"><a href="http://dianefrancis.com/ukraines-health-care-reformer-is-courageous-ukrainian-american-ulana-suprun/" rel="prev"><span class="meta-nav">&larr;</span> Previous Article</a></span>
				<span class="nav-next"><a href="http://dianefrancis.com/illicit-financial-flows-the-unchecked-scourge-of-the-world/" rel="next">Next Article <span class="meta-nav">&rarr;</span></a></span>
		</nav><!-- .nav-below -->
		<div class="clear"></div>
					<img src="http://i2.wp.com/dianefrancis.com/wp-content/uploads/2017/04/imgres.jpg?fit=856%2C9999" class="attachment-blog-big size-blog-big wp-post-image" alt="imgres" />			<p class="featured-caption"><span></span></p>
			
		<div class="two-column">
			<p>Trump has attacked Canada’s ultimate sacred cow, our protected dairy farms, in the lead-up to trade talks.</p>
<p>This is nothing new but what has changed is that Canada’s cows are on the radar screens of other prominent politicians south of the border. Most significantly, House leader Paul Ryan is from the dairy state of Wisconsin and House Intelligence Committee Chair Devin Nunes is a California dairy farmer. Both are Trump allies.</p>
<p>Negotiations over NAFTA “tweaks” must win Congressional approval and while the cows may not, and should not, be a deal breaker, Canada may be forced to give up something else that is more important at the negotiating table.</p>
<p>And that list is long and worrisome, say trade watchers.</p>
<p>This is another reason why Canada should phase out its protectionist dairy system that guarantees farmers excessive prices and protects them with tariffs on imports as high as 300 percent.</p>
<div id="fsk_splitbox_9_onscreen"></div>
<p>Canada should have scrapped this system (called supply management) years ago but the political obstacle is the fact that half of Canada’s 11,000 dairy farms are located in Quebec and so are most of our Prime Ministers.</p>
<p>The <span class="st">Organisation for Economic Co-operation and Development</span> (OECD) estimates this protectionist system results in annual overpayments of $3 billion by Canadian consumers for dairy, poultry and egg products each year.</p>
<p>Naturally, resistance to change is fierce and some Quebec officials even bandy around a figure that if the system was scrapped Canada’s taxpayers would owe dairy farmers $20 billion in compensation.</p>
<p>That’s silly. Using that logic, taxpayers owed Alberta’s oil industry $100 billion a year in foregone revenues because the Keystone XL pipeline was delayed and rejected by Washington.</p>
<p>A phase-out of protective dairy and poultry prices and tariffs – if commensurate with the removal of subsidies for US farmers in other commodities – would be good for Canada for two reasons. It would take an irritant off the table and, also, replace a costly system with a better one. There’s no reason Canada couldn’t replicate the New Zealand model which converted its coddled dairy sector into the world’s biggest dairy exporter.</p>
<p>Cows aside, there is much more at stake this time for both sides.</p>
<p>The U.S. wants more access in Canada for its agricultural products, but Canada wants more access for beef and other products in the U.S.</p>
<p>The U.S. wants to get into the protected telecom and banking industries in Canada as well as professional services. Canada wants more access to services south of the border.</p>
<p>The U.S. wants the trade deal to have jurisdiction over sub-national governments and crown enterprises. This would require provincial approvals and is something that the Europe-Canada trade deal insisted on and obtained.</p>
<p>Canada, in turn, would ask for reciprocity in all 50 states where most “Buy America” policies are embedded.</p>
<p>The Americans are looking at increasing the 62.5 percent rules of origin threshold for tariff-free status in autos and other manufactured products entering the U.S. If increased to 70 per cent, many Mexican plants would be shuttered and relocated back to the U.S. or Canada.</p>
<p>For Canada, the most important overall anti-trade policy in the U.S. is “Buy America” and this must be on the table, too.</p>
<p>The tone must also be accurately set. Canada is the only one of America’s top five trading partners where Americans enjoy a trade surplus. Meanwhile, America has ruinous trade deficits in the hundreds of billions annually with China, Mexico, Japan, and Germany.</p>
<p>The facts of the matter are that the Canada-US trade relationship is the role model for the rest — two nations who buy and sell $2 billion a day of goods and services almost in perfect harmony.</p>
<p>Canada is not a trade problem to the U.S. and that must be communicated at every level.</p>
<p>The point is that Canada must publicly agree with Trump that the dirty little secret about globalization and multilateral trade deals has been that the middle classes and manufacturers in both are countries have been damaged over the years by offshoring.</p>
<div class="npImgLeft">
<div class="npPosRel"><img class="wp-image-430184 size-medium" style="padding: 0px; margin: 0px; border: none; max-width: 620px !important;" src="http://tu9srvbirvvtmtukd3btzwrpys5idxnpbmvzcy5maw5hbmnpywxwb3n0lmnvbq0.g00.financialpost.com/g00/2_YnVzaW5lc3MuZmluYW5jaWFscG9zdC5jb20%3D_/TU9SRVBIRVVTMTUkaHR0cDovL3dwbWVkaWEuYnVzaW5lc3MuZmluYW5jaWFscG9zdC5jb20vMjAxNC8wNC9tdWxyb25leS5qcGc%2Fdz0zMDAmcXVhbGl0eT02MCZzdHJpcD1hbGwmaD0yMjUmaTEwYy5tYXJrLmltYWdlLnR5cGU%3D_$/$/$/$" sizes="(max-width: 300px) 100vw, 300px" srcset="http://wpmedia.business.financialpost.com/2014/04/mulroney.jpg?w=300&amp;quality=60&amp;strip=all&amp;h=225 300w, http://wpmedia.business.financialpost.com/2014/04/mulroney.jpg?w=600&amp;quality=60&amp;strip=all&amp;h=450 600w, http://wpmedia.business.financialpost.com/2014/04/mulroney.jpg?w=140&amp;quality=60&amp;strip=all&amp;h=105 140w" alt="Canadian Press/Justin Tang
" width="300" height="225" data-attachment-id="430184" data-permalink="http://business.financialpost.com/diane-francis/diane-francis-why-canada-should-phase-out-its-protectionist-dairy-system/attachment/mulroney" data-orig-file="http://wpmedia.business.financialpost.com/2014/04/mulroney.jpg?quality=60&amp;strip=all" data-orig-size="940,705" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mulroney" data-image-description="&lt;p&gt;Former Prime Minister Brian Mulroney gives the keynote address at the Canada 2020 special event entitled “The Next Big Thing For Canada” in Ottawa April 8, 2014.&lt;/p&gt;
" data-medium-file="http://wpmedia.business.financialpost.com/2014/04/mulroney.jpg?quality=60&amp;strip=all&amp;w=300" data-large-file="http://wpmedia.business.financialpost.com/2014/04/mulroney.jpg?quality=60&amp;strip=all&amp;w=620" /></p>
<div class="npPhotoTxt npTxtPlain npTxtLeft">
<div class="npGroup"><span class="npPhotoCredit">Canadian Press/Justin Tang</span><span class="npPhotoCaption">Former Prime Minister Brian Mulroney gives the keynote address at the Canada 2020 special event entitled &#8220;The Next Big Thing For Canada&#8221; in Ottawa April 8, 2014.</span></div>
</div>
</div>
</div>
<p>“NAFTA would never have passed today,” said former U.S. Ambassador James Blanchard at a recent Canada-U.S. Law Institute conference. “So there are many headwinds to negotiations. “Canada should find a backchannel to Donald Trump and come up with a deal, aside from all the negotiations.”</p>
<p>That’s very good advice.</p>
<p>The best “back channel” is former Prime Minister Brian Mulroney who serenaded President Trump recently by singing “When Irish Eyes are Smiling” at a fundraiser at Trump’s Mar-a-Lago.</p>
<p>Not coincidentally, that was the song Mulroney sang with president Ronald Reagan in 1985 that created a friendship that led to the Canada-U.S. free-trade deal in the first place.</p>
<p>It’s now 2017, and anti-trade sentiments fill the airwaves, but the U.S. and Canada need an encore.</p>
<p>First published in National Post April 21, 2017</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2325" class="share-facebook sd-button share-icon" href="http://dianefrancis.com/trump-attacks-canadas-cows-for-unfair-trade-practices/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2325" class="share-twitter sd-button share-icon" href="http://dianefrancis.com/trump-attacks-canadas-cows-for-unfair-trade-practices/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2325" class="share-google-plus-1 sd-button share-icon" href="http://dianefrancis.com/trump-attacks-canadas-cows-for-unfair-trade-practices/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-2325" class="share-linkedin sd-button share-icon" href="http://dianefrancis.com/trump-attacks-canadas-cows-for-unfair-trade-practices/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
		<nav class="nav-single group">
			<h3 class="hidden">Post navigation</h3>
				<span class="nav-previous"><a href="http://dianefrancis.com/ukraines-health-care-reformer-is-courageous-ukrainian-american-ulana-suprun/" rel="prev"><span class="meta-nav">&larr;</span> Previous Article</a></span>
				<span class="nav-next"><a href="http://dianefrancis.com/illicit-financial-flows-the-unchecked-scourge-of-the-world/" rel="next">Next Article <span class="meta-nav">&rarr;</span></a></span>
		</nav><!-- .nav-below -->
		<div id="livefyre-comments"><script>
  (function() {
    
   var a=this;var b,c,d,e,f;function g(){return a.navigator?a.navigator.userAgent:null}f=e=d=c=b=!1;var h;if(h=g()){var i=a.navigator;b=0==h.indexOf("Opera");c=!b&&-1!=h.indexOf("MSIE");e=(d=!b&&-1!=h.indexOf("WebKit"))&&-1!=h.indexOf("Mobile");f=!b&&!d&&"Gecko"==i.product}var j=c,k=f,l=d,m=e;var n;if(b&&a.opera){var o=a.opera.version;"function"==typeof o&&o()}else k?n=/rv\:([^\);]+)(\)|;)/:j?n=/MSIE\s+([^\);]+)(\)|;)/:l&&(n=/WebKit\/(\S+)/),n&&n.exec(g());var p=document,q=p.createElement("link");q.rel="stylesheet";q.type="text/css";q.href="http://zor.fyre.co/wjs/v3.0/css/livefyre_"+(m?"mobile":"embed")+".css";q.media="all";p.getElementsByTagName("head")[0].appendChild(q);var r="header hgroup footer article section aside nav figure figcaption embed audio video canvas details summary time mark".split(" "),s=p.createDocumentFragment(),t;for(t=0; t<r.length; t++){s.appendChild(p.createElement(r[t]))};
   })();    
</script>
<div class="fyre fyre-width-large fyre-bootstrap">
  <div class="fyre-widget">
    <div class="fyre-stream-stats">
      <div class="fyre-comment-count">
        <span>0 comments</span>
      </div>

      <div class="fyre-divider"></div>

      <div class="fyre-help">
        <div class="fyre-box-wrapper">
          <a href="http://livefyre.com" target="_blank"><span class="fyre-logo-drop">&nbsp</span>
          <img class="fyre-logo-help" src="http://zor.fyre.co/wjs/v3.0/images/lf-logo.png" alt="Livefyre" /></a>
          
          <ul class="fyre-box-list">
            <li><a href="http://livefyre.com" target="_blank" title="Get Livefyre">Get
            Livefyre</a></li>

            <li><a href="http://support.livefyre.com" target="_blank" title=
            "FAQ">FAQ</a></li>
          </ul>
        </div>
      </div>
    </div>

    <div class="fyre-auth">
      <div class="fyre-login-bar"><a rel="nofollow" href="#" class="fyre-user-loggedout">Sign in</a></div>
    </div>

    <div class="fyre-editor">
      <div class="fyre-editor-container">
        <div class="fyre-editor-editable" style="height: 100px;"></div>

        <div class="fyre-editor-toolbar">
          <div class="goog-toolbar goog-toolbar-horizontal" style=
          "-webkit-user-select: none;" role="toolbar" aria-activedescendant="">
            <div class="goog-inline-block fyre-button-left fyre-format-button" title=""
            role="button" style="-webkit-user-select: none;" id=":0">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-left fyre-mention-button" title=""
            role="button" style="-webkit-user-select: none;" id=":1">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-left fyre-follow-button" title=""
            role="button" style="-webkit-user-select: none;" id=":2">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;">
                  + Follow
                </div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-button fyre-post-button-enabled"
            title="" role="button" style="-webkit-user-select: none;" id=":3">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;">
                  Post comment
                </div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-facebook"
            title="" role="button" style="-webkit-user-select: none;" id=":4">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-twitter"
            title="" role="button" style="-webkit-user-select: none;" id=":5">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-linkedin"
            title="" role="button" style="-webkit-user-select: none;" id=":7">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-toolbar-separator goog-inline-block" style=
            "-webkit-user-select: none;" role="separator" id=":6">
              &nbsp;
            </div>
          </div>

          <div class="fyre-format-toolbar" style="display: none;">
            <div class="goog-toolbar goog-toolbar-horizontal" style=
            "-webkit-user-select: none;" role="toolbar" tabindex="-1">
              <div class="goog-inline-block goog-toolbar-button" title="Bold"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+bold">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-bold" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Italic"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+italic">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-italic" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Underline"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+underline">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-underline" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title=
              "Add or remove link" aria-pressed="true" role="button" style=
              "-webkit-user-select: none;" id="+link">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-link" style="-webkit-user-select: none;">
                      Link
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Numbered list"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+insertOrderedList">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-insertOrderedList" style=
                    "-webkit-user-select: none;"></div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Bullet list"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+insertUnorderedList">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-insertUnorderedList" style=
                    "-webkit-user-select: none;"></div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="fyre-comment-stream" style="">
      <div class="fyre-stream-sort">
        <a class="fyre-stream-sort-newest">Newest</a> | <a class="fyre-stream-sort-oldest">Oldest</a>
      </div>

      <div class="fyre-stream-content">      
        
      </div>
    </div>
  </div>
</div>
</div>
	</article>
<div class="related-articles">
		
 

</div>  	
</section><!--end maincontent -->

<div class="sidebar">

<h3>Categories</h3>
	<li class="cat-item cat-item-172"><a href="http://dianefrancis.com/category/business/" >Business</a>
</li>
	<li class="cat-item cat-item-533"><a href="http://dianefrancis.com/category/china/" >China</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://dianefrancis.com/category/economy/" >Economy</a>
</li>
	<li class="cat-item cat-item-169"><a href="http://dianefrancis.com/category/education/" >Education</a>
</li>
	<li class="cat-item cat-item-174"><a href="http://dianefrancis.com/category/energy-and-environment/" >Energy &amp; Environment</a>
</li>
	<li class="cat-item cat-item-516"><a href="http://dianefrancis.com/category/ethics/" >Ethics</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://dianefrancis.com/category/events/" >Events</a>
</li>
	<li class="cat-item cat-item-173"><a href="http://dianefrancis.com/category/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-182"><a href="http://dianefrancis.com/category/fraud/" >Fraud</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://dianefrancis.com/category/geopolitics/" >Geopolitics</a>
</li>
	<li class="cat-item cat-item-538"><a href="http://dianefrancis.com/category/healthcare/" >healthcare</a>
</li>
	<li class="cat-item cat-item-253"><a href="http://dianefrancis.com/category/innovation/" >Innovation</a>
</li>
	<li class="cat-item cat-item-176"><a href="http://dianefrancis.com/category/media/" >Media</a>
</li>
	<li class="cat-item cat-item-496"><a href="http://dianefrancis.com/category/merger-of-the-century-2/" >Merger of the Century</a>
</li>
	<li class="cat-item cat-item-536"><a href="http://dianefrancis.com/category/money-laundering/" >money laundering</a>
</li>
	<li class="cat-item cat-item-166"><a href="http://dianefrancis.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://dianefrancis.com/category/politics/" >Politics</a>
</li>
	<li class="cat-item cat-item-180"><a href="http://dianefrancis.com/category/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-540"><a href="http://dianefrancis.com/category/social-entrepreneurship/" >social entrepreneurship</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://dianefrancis.com/category/taxes/" >Taxes</a>
</li>
	<li class="cat-item cat-item-383"><a href="http://dianefrancis.com/category/technology-2/" >Technology</a>
</li>
	<li class="cat-item cat-item-532"><a href="http://dianefrancis.com/category/terrorism-2/" >Terrorism</a>
</li>
	<li class="cat-item cat-item-537"><a href="http://dianefrancis.com/category/trade/" >Trade</a>
</li>
	<li class="cat-item cat-item-534"><a href="http://dianefrancis.com/category/ukraine-and-russia/" >ukraine and russia</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://dianefrancis.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-207"><a href="http://dianefrancis.com/category/white-collar-crime-2/" >White Collar Crime</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://dianefrancis.com/category/women/" >Women</a>
</li>
 

<h3>Tags</h3>
<ul class="tagcloud">
<a href='http://dianefrancis.com/tag/books/' class='tag-link-494 tag-link-position-1' title='28 topics' style='font-size: 10pt;'>books</a>
<a href='http://dianefrancis.com/tag/canada/' class='tag-link-238 tag-link-position-2' title='8 topics' style='font-size: 10pt;'>canada</a>
<a href='http://dianefrancis.com/tag/cbc/' class='tag-link-503 tag-link-position-3' title='11 topics' style='font-size: 10pt;'>cbc</a>
<a href='http://dianefrancis.com/tag/china/' class='tag-link-265 tag-link-position-4' title='17 topics' style='font-size: 10pt;'>China</a>
<a href='http://dianefrancis.com/tag/economy-2/' class='tag-link-194 tag-link-position-5' title='10 topics' style='font-size: 10pt;'>economy</a>
<a href='http://dianefrancis.com/tag/merger-of-the-century/' class='tag-link-493 tag-link-position-6' title='27 topics' style='font-size: 10pt;'>merger of the century</a>
<a href='http://dianefrancis.com/tag/nyp/' class='tag-link-520 tag-link-position-7' title='16 topics' style='font-size: 10pt;'>nyp</a>
<a href='http://dianefrancis.com/tag/russia/' class='tag-link-249 tag-link-position-8' title='10 topics' style='font-size: 10pt;'>russia</a></ul>

</div>	</div><!--end content -->
	<div class="push"></div>
</div><!--end container -->
<footer id="footer" >
<div class="content">
	<div class="column one">
	<h4>Diane's Info</h4>
	<div class="menu-footer-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://dianefrancis.com/about/">About</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://dianefrancis.com/speaking/">Speaking</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="http://dianefrancis.com/contact/">Contact</a></li>
</ul></div>	</div>
	<div class="column two">
	<h4>Books</h4>
	<ul>
			 
			 <li><a href="http://dianefrancis.com/books/merger-of-the-century/">Merger of the Century</a></li>
		 
			 <li><a href="http://dianefrancis.com/books/who-owns-canada-now-book/">Who Owns Canada Now</a></li>
		 
			 <li><a href="http://dianefrancis.com/books/immigration-the-economic-case/">Immigration: The Economic Case</a></li>
		 
			 <li><a href="http://dianefrancis.com/books/bre-x-the-inside-story/">BRE-X: The Inside Story</a></li>
		 
			 <li><a href="http://dianefrancis.com/books/fighting-for-canada/">Fighting for Canada</a></li>
					
			<li><a href="/">More Books</a></li>
	</ul>
	</div>
	<div class="column three">
	<h4>Events</h4>
		<aside id="text-4" class="widget widget_text"><h3 class="widget-title">RSS</h3>			<div class="textwidget"><a href="http://dianefrancis.com/diane-francis-on-plancast/" style="color:red"><h3>DIANE FRANCIS <br>ON PLANCAST</h3></a></div>
		</aside>	</div>
	<div class="column four">
	<h4>Connect With Diane</h4>
		<nav class="socialnav">
					<ul class="nav">
						<li class="facebook"><a href="https://www.facebook.com/pages/Diane-Francis/176477962540208" title="Facebook">Facebook</a></li>
						<li class="twitter"><a href="https://twitter.com/dianefrancis1" title="Twitter">Twitter</a></li>
						<li class="googleplus"><a href="https://plus.google.com/u/0/109336920200049988576" title="Google Plus">Google Plus</a></li>
						<li class="youtube"><a href="http://www.youtube.com/user/Dianefrancis1" title="YouTube">YouTube</a></li>
						<li class="social1"><a href="http://dianefrancis.com/blog/" title="Blog">Blog</a></li>
						<li class="rss"><a href="http://dianefrancis.com/feed/" title="RSS feed">RSS</a></li>
						<li class="newsletter"><a href="http://dianefrancis.com/contact/subscribe/" title="Subscribe">Subscribe</a></li>
						<li class="linkedin"><a href="http://ca.linkedin.com/in/dianefrancis1" title="LinkedIn">LinkedIn</a></li>
						<li class="rebelmouse"><a href="https://www.rebelmouse.com/dianefrancis/" title="RebelMouse">RebelMouse</a></li>
					</ul>
			</nav>
	</div>
	<div class="column five">
		<h4>&copy;2017 Diane Francis</h4>
	</div>
	<div class="fb-like" data-href="https://www.facebook.com/mergerofthecentury" data-width="280" data-colorscheme="light" data-layout="standard" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
</footer>
<script type="text/javascript">
jQuery(document).ready(function(){
        jQuery(".SearchBox").hide();
        jQuery(".searchlink").show();
    jQuery('.searchlink').click(function(){
    jQuery(".SearchBox").slideToggle(200);
    });
});
</script>
<script type="text/javascript">var lf_config = [{"collectionMeta":"eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IlRydW1wIEF0dGFja3MgQ2FuYWRhJiM4MjE3O3MgQ293cyBmb3IgVW5mYWlyIFRyYWRlIFByYWN0aWNlcyIsInVybCI6Imh0dHA6XC9cL2RpYW5lZnJhbmNpcy5jb21cL3RydW1wLWF0dGFja3MtY2FuYWRhcy1jb3dzLWZvci11bmZhaXItdHJhZGUtcHJhY3RpY2VzXC8iLCJ0YWdzIjoiIiwiY2hlY2tzdW0iOiIxNDFiM2Y4N2JkMjZiYjllZjA4YzQ3OWU0OTc4ZTk2OSIsImFydGljbGVJZCI6MjMyNX0.HRyXEnBISRp4HwLzzY0N6HqsClHMfdj6j_2bC-_trOk","checksum":"141b3f87bd26bb9ef08c479e4978e969","siteId":"334267","articleId":2325,"strings":"","el":"livefyre-comments"}];var conv = fyre.conv.load({}, lf_config);</script>
            <!-- LF DEBUG
            site-id: 334267
            article-id: 2325
            post-type: post
            comments-open: true
            is-single: true
            display-posts: true
            display-pages: false
            -->
        	<div style="display:none">
	</div>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/dianefrancis.com\/trump-attacks-canadas-cows-for-unfair-trade-practices\/":2325};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://dianefrancis.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dianefrancis.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://dianefrancis.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://dianefrancis.com/wp-content/themes/dianefrancis/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://dianefrancis.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dianefrancis.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7.2',blog:'50622200',post:'2325',tz:'-4',srv:'dianefrancis.com'} ]);
	_stq.push([ 'clickTrackerInit', '50622200', '2325' ]);
</script>
</body>
</html>