<!DOCTYPE html>
<!--[if IE 7 | IE 8]>
<html class="ie" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="alexaVerifyID" content="ETvlLGZb3MKGvb1Lg7r3aB7GJo4" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="profile" href="http://microformats.org/profile/specs" />

    <!-- End special fonts -->
    <link rel="stylesheet" type="text/css" media="screen, projection" href="http://dianefrancis.com/wp-content/themes/dianefrancis/css/css.css" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <link rel="shortcut icon" type="image/x-icon" href="http://dianefrancis.com/wp-content/themes/dianefrancis/img/icons/favicon.ico" />
<!-- mobile -->
	<link rel="apple-touch-icon" href="http://dianefrancis.com/wp-content/themes/dianefrancis/img/icons/apple-touch-icon.png" /><!-- 144x144px -->
    <link rel="icon" type="image/png" href="http://dianefrancis.com/wp-content/themes/dianefrancis/img/icons/apple-touch-icon.png" />
    <!-- Android icon -->
    <link rel="icon" type="image/png" href="http://dianefrancis.com/wp-content/themes/dianefrancis/img/icons/apple-touch-icon-precomposed.png" />
     <!-- Opera speed dial icon 195x195px -->
    <link rel="icon" type="image/png" href="/http://dianefrancis.com/wp-content/themes/dianefrancisimg/icons/384x240px.png" />
    <meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0" />
<!-- end mobile -->

<link rel="pingback" href="http://dianefrancis.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Kenya Beware: China Exporting Dirty Coal Across Africa - Diane Francis</title>
<link rel="canonical" href="http://dianefrancis.com/kenya-beware-china-exporting-dirty-coal-across-africa/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kenya Beware: China Exporting Dirty Coal Across Africa - Diane Francis" />
<meta property="og:description" content="Kenya has one of the most promising futures in all of Africa, but is about to make a strategic mistake similar to one that oil-rich Angola made in 2006. That year, Angola agreed to borrow $14.5 billion from China in a resources-for-infrastructure deal, repayable in barrels of oil. But it was a disaster: The construction... Read More" />
<meta property="og:url" content="http://dianefrancis.com/kenya-beware-china-exporting-dirty-coal-across-africa/" />
<meta property="og:site_name" content="Diane Francis" />
<meta property="article:tag" content="Kenya" />
<meta property="article:section" content="China" />
<meta property="article:published_time" content="2017-05-27T08:22:31+00:00" />
<meta property="og:image" content="http://dianefrancis.com/wp-content/uploads/2017/05/Lamu_beach_kenya.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Kenya has one of the most promising futures in all of Africa, but is about to make a strategic mistake similar to one that oil-rich Angola made in 2006. That year, Angola agreed to borrow $14.5 billion from China in a resources-for-infrastructure deal, repayable in barrels of oil. But it was a disaster: The construction... Read More"/>
<meta name="twitter:title" content="Kenya Beware: China Exporting Dirty Coal Across Africa - Diane Francis"/>
<meta name="twitter:site" content="@dianefrancis1"/>
<meta name="twitter:domain" content="Diane Francis"/>
<meta name="twitter:image:src" content="http://i2.wp.com/dianefrancis.com/wp-content/uploads/2017/05/Lamu_beach_kenya.jpg?resize=1224%2C300"/>
<meta name="twitter:creator" content="@dianefrancis1"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diane Francis &raquo; Feed" href="http://dianefrancis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diane Francis &raquo; Comments Feed" href="http://dianefrancis.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diane Francis &raquo; Kenya Beware: China Exporting Dirty Coal Across Africa Comments Feed" href="http://dianefrancis.com/kenya-beware-china-exporting-dirty-coal-across-africa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/dianefrancis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dianefrancis-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dianefrancis-style-css'  href='http://dianefrancis.com/wp-content/themes/dianefrancis/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://dianefrancis.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://dianefrancis.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='anythingslider-base-css'  href='http://dianefrancis.com/wp-content/plugins/anythingslider-for-wordpress/css/anythingslider.css?ver=4.5.4' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.5 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-40630448-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://dianefrancis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dianefrancis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dianefrancis.com/wp-content/plugins/anythingslider-for-wordpress/js/jquery.anythingslider.min.js?ver=1.7.26'></script>
<script type='text/javascript' src='http://dianefrancis.com/wp-content/plugins/anythingslider-for-wordpress/js/jquery.anythingslider.video.min.js?ver=1.3b'></script>
<script type='text/javascript' src='http://dianefrancis.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://zor.livefyre.com/wjs/v3.0/javascripts/livefyre.js'></script>
<link rel='https://api.w.org/' href='http://dianefrancis.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://dianefrancis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdianefrancis.com%2Fkenya-beware-china-exporting-dirty-coal-across-africa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dianefrancis.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdianefrancis.com%2Fkenya-beware-china-exporting-dirty-coal-across-africa%2F&#038;format=xml" />
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Thanks to Web Designer Wall for writing about this technique: http://webdesignerwall.com/tutorials/css-elastic-videos */
/* And to A List Apart: http://www.alistapart.com/articles/creating-intrinsic-ratios-for-video/ */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%; /* This is default, but will be overriden */
    margin: 0.5em 0; /* A bit of margin at the bottom */
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
/* End of standard styles */
</style>
<!-- End Fluid Video Embeds Style Tag -->

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
</head>
<body class="single single-post postid-2343 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=239335516223117";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="container">
	<header id="header">
		<div class="content">
			<div id="branding">
				<a href="http://dianefrancis.com/" title="Diane Francis" rel="home"><span class="hidden">Diane Francis</span>
				  <img src="http://dianefrancis.com/wp-content/themes/dianefrancis/img/diane-francis-logo.png" alt="" width="277" height="120" />
				</a>
			</div><!--end branding -->
			<nav class="socialnav">
				<ul class="nav">		
					<li class="facebook"><a href="https://www.facebook.com/pages/Diane-Francis/176477962540208" title="Facebook">Facebook</a></li>
					<li class="twitter"><a href="https://twitter.com/dianefrancis1" title="Twitter">Twitter</a></li>
					<li class="googleplus"><a href="https://plus.google.com/u/0/109336920200049988576" title="Google Plus">Google Plus</a></li>
					<li class="youtube"><a href="http://www.youtube.com/user/Dianefrancis1" title="YouTube">YouTube</a></li>
					<li class="social1"><a href="http://dianefrancis.com/blog/" title="Blog">Blog</a></li>
					<li class="rss"><a href="http://dianefrancis.com/feed/" title="RSS feed">RSS</a></li>
					<li class="newsletter"><a href="http://dianefrancis.com/contact/subscribe/" title="Subscribe">Subscribe</a></li>
					<li class="linkedin"><a href="http://ca.linkedin.com/in/dianefrancis1" title="LinkedIn">LinkedIn</a></li>
					<li class="rebelmouse"><a href="https://www.rebelmouse.com/dianefrancis/" title="RebelMouse">RebelMouse</a></li>
					<li id="search"><a href="#" class="searchlink">Search form</a></li>
				</ul>
							<div class="SearchBox">
	<form method="get" class="search-form" id="search-form" action="http://dianefrancis.com/">
		<div>
			<input type="text" size="18" value=" " name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" class="btn" />
		</div>
	</form>
</div>			</nav>

			<nav id="mainnav" class="main-navigation dropped2 nav" role="navigation">
			<h3 class="menu-toggle hidden">Menu</h3>
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu nav"><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://dianefrancis.com/about/">About</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101"><a href="http://dianefrancis.com/books/">Books</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-41"><a href="http://dianefrancis.com/blog/">Blog</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://dianefrancis.com/speaking/">Speaking</a></li>
<li id="menu-item-23" class="last menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://dianefrancis.com/contact/">Contact</a></li>
</ul></div>			</nav><!-- #mainnav -->
			<hr class="clear" /></hr>
		</div>
	</header>
<div id="content" class="content" class="group"><section id="maincontent" role="main" class="group">

	<article>
		<div class="article-header group">
			<h1 class="entry-title">Kenya Beware: China Exporting Dirty Coal Across Africa</h1>

			<div class="article-meta">
				<p><span class="category-label"><a href="http://dianefrancis.com/category/china/" rel="category tag">China</a> <a href="http://dianefrancis.com/category/energy-and-environment/" rel="category tag">Energy &amp; Environment</a></span> <span class="entry-date">May 27 / 8:22 AM EDT</span></p>
			</div>
			<div class="author"><p>by Diane Francis</p></div>
		</div>
		<nav class="nav-single group">
			<h3 class="hidden">Post navigation</h3>
				<span class="nav-previous"><a href="http://dianefrancis.com/calgary-keynote-and-conference-onward-june-5-6/" rel="prev"><span class="meta-nav">&larr;</span> Previous Article</a></span>
				<span class="nav-next"></span>
		</nav><!-- .nav-below -->
		<div class="clear"></div>
					<img src="http://i2.wp.com/dianefrancis.com/wp-content/uploads/2017/05/Lamu_beach_kenya.jpg?fit=856%2C9999" class="attachment-blog-big size-blog-big wp-post-image" alt="lamu_beach_kenya" />			<p class="featured-caption"><span></span></p>
			
		<div class="two-column">
			<p>Kenya has one of the most promising futures in all of Africa, but is about to make a strategic mistake similar to one that oil-rich Angola made in 2006.</p>
<p>That year, Angola agreed to borrow $14.5 billion from China in a resources-for-infrastructure deal, repayable in barrels of oil. But it was a disaster: The construction by Chinese companies and workers was often shoddy and unsafe, the promise of jobs for Angolans was unmet, and as many 200,000 Chinese workers and hundreds of Chinese companies ended up dominating its economy.</p>
<p>The worst example was in 2010 when 150 patients had to be evacuated from a Chinese-built hospital in Angola’s capital, Luanda, after its walls cracked and bricks disintegrated. By 2016, the deal had benefitted China not Angola as projects remain unfinished and payments in barrels of oil have soared as prices plummeted.</p>
<p>Undaunted. China has rolled out across Africa and the world its new $1-trillion “Silk Road” infrastructure initiative. Beijing bills this as a “Marshall Plan”, but the reality is that this is all about benefitting a China that is slowing down domestically.</p>
<p>But many African nations are signing up with China. This week in Beijing, Kenya’s President Uhuru Kenyatta inked a $2-billion deal to build a coal plant and port on the scenic island of Lamu, off Kenya’s east coast, in order to import and burn foreign coal. The deal is being legally challenged in Kenya as elections loom.</p>
<p>Of all the deals China pursues, this is the most nonsensical. Kenya is one of the few countries in the world capable of leapfrogging over the 19<sup>th</sup> century “smokestack” economic development model. The country has enough geothermal, solar, hydro, and wind potential to not only be self-sufficient but to become an energy exporter.</p>
<p>By contrast, China’s Lamu Coal Project is designed to create jobs for Chinese companies and workers, and to generate export revenue for South Africa. Other big beneficiaries will be Chinese and South African banks and shipping companies.</p>
<p>The deal is also insulting, given that Beijing has banned construction of new coal plants in China for the next two years as it fiercely switches to solar, wind, geothermal, and nuclear power facilities.</p>
<p>The deal is economically foolish for Kenyans because the cost of renewables falls &#8212; and will undercut fossil fuels in a handful of years &#8212; in sunny and windy or geothermally-endowed nations. For instance, in Chile, solar power generation is now half the cost of coal power because of sunshine. In Kenya, the sun shines 300 days a year and 5 to 7 hours daily, similar to Chile’s climate and twice the number of sunny days in Germany where solar is popular.</p>
<p>Besides providing savings, energy self-sufficiency will generate enormous benefits. It will create jobs for Kenyans, eliminate dependency on foreign oil or coal imports, and avoid the risk of sudden spikes in the cost of imported coal, oil or interest rates charged by foreign banks.</p>
<p>Energy represents Kenya’s biggest competitive advantage in addition to its people and high literacy rates. It’s already one of the cleanest energy countries in the world: Geothermal supplies 51% of Kenya’s power needs; hydro-electricity, less reliable due to droughts, up to 39% more; and imported coal, gas, and oil 13% with wind power only 1%.</p>
<p>The wisdom of rapid development of geothermal has been demonstrated. &#8220;As a result of the government’s investment in geothermal energy, since August 2014 the cost of power to industrial and domestic consumers has fallen by over 30%,” noted the World Bank.</p>
<p>Fortunately, Kenya has also been bringing on stream new solar and wind farms (Africa’s largest) this year built by consortia from Denmark, the U.S., and China. But expansion and acceleration of these sources should be the focus of economic development, not burning South African coal.</p>
<p>Besides, another advantage of aggressive development of solar and wind is that these can be “off grid” or “mini grid” &#8212; utilized immediately in rural areas as opposed to expensive generation projects that require costly transmission grids.</p>
<p>Kenya’s usage of geothermal power at 51% is second only to Iceland’s where geothermal meets 30% of its power needs. But Iceland’s cheap geothermal power has become an industrial strategy too. Bauxite is shipped there for processing into aluminum for export. Kenya could do the same.</p>
<p>The potential is enormous and so is financing from foundations and governments for the type of renewable development opportunities that Kenya can offer. (China, by contrast, pushes clean energy at home and pushes dirty energy projects abroad and hopes to build 50 coal plants throughout Africa.)</p>
<p>Despite obvious benefits, China’s powers of persuasion have somehow swayed Kenya’s government officials. Even more suspicious is the fact that even those Kenyans &#8212; who like coal –have opted to import somebody else’s expensive coal from thousands of miles away rather than to develop Kenya’s coal.</p>
<p>One explanation could be that imported coal provides a way for China to build and control a power plant and huge port on the Indian Ocean for decades. That “chess piece” will insure political influence and market access for Chinese goods and workers forever into Kenya and all of East Africa.</p>
<p>To summarize for other outsiders, this smells like colonization, not nation-building.</p>
<p>And Kenyans deserve better.</p>
<p>First<a href="http://www.huffingtonpost.com/entry/5929678ce4b08861ed0cc9b3" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.huffingtonpost.com/entry/5929678ce4b08861ed0cc9b3', ' Published');"> Published</a> Huffington Post May 27, 2017</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2343" class="share-facebook sd-button share-icon" href="http://dianefrancis.com/kenya-beware-china-exporting-dirty-coal-across-africa/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2343" class="share-twitter sd-button share-icon" href="http://dianefrancis.com/kenya-beware-china-exporting-dirty-coal-across-africa/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2343" class="share-google-plus-1 sd-button share-icon" href="http://dianefrancis.com/kenya-beware-china-exporting-dirty-coal-across-africa/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-2343" class="share-linkedin sd-button share-icon" href="http://dianefrancis.com/kenya-beware-china-exporting-dirty-coal-across-africa/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
		<nav class="nav-single group">
			<h3 class="hidden">Post navigation</h3>
				<span class="nav-previous"><a href="http://dianefrancis.com/calgary-keynote-and-conference-onward-june-5-6/" rel="prev"><span class="meta-nav">&larr;</span> Previous Article</a></span>
				<span class="nav-next"></span>
		</nav><!-- .nav-below -->
		<div id="livefyre-comments"><script>
  (function() {
    
   var a=this;var b,c,d,e,f;function g(){return a.navigator?a.navigator.userAgent:null}f=e=d=c=b=!1;var h;if(h=g()){var i=a.navigator;b=0==h.indexOf("Opera");c=!b&&-1!=h.indexOf("MSIE");e=(d=!b&&-1!=h.indexOf("WebKit"))&&-1!=h.indexOf("Mobile");f=!b&&!d&&"Gecko"==i.product}var j=c,k=f,l=d,m=e;var n;if(b&&a.opera){var o=a.opera.version;"function"==typeof o&&o()}else k?n=/rv\:([^\);]+)(\)|;)/:j?n=/MSIE\s+([^\);]+)(\)|;)/:l&&(n=/WebKit\/(\S+)/),n&&n.exec(g());var p=document,q=p.createElement("link");q.rel="stylesheet";q.type="text/css";q.href="http://zor.fyre.co/wjs/v3.0/css/livefyre_"+(m?"mobile":"embed")+".css";q.media="all";p.getElementsByTagName("head")[0].appendChild(q);var r="header hgroup footer article section aside nav figure figcaption embed audio video canvas details summary time mark".split(" "),s=p.createDocumentFragment(),t;for(t=0; t<r.length; t++){s.appendChild(p.createElement(r[t]))};
   })();    
</script>
<div class="fyre fyre-width-large fyre-bootstrap">
  <div class="fyre-widget">
    <div class="fyre-stream-stats">
      <div class="fyre-comment-count">
        <span>0 comments</span>
      </div>

      <div class="fyre-divider"></div>

      <div class="fyre-help">
        <div class="fyre-box-wrapper">
          <a href="http://livefyre.com" target="_blank"><span class="fyre-logo-drop">&nbsp</span>
          <img class="fyre-logo-help" src="http://zor.fyre.co/wjs/v3.0/images/lf-logo.png" alt="Livefyre" /></a>
          
          <ul class="fyre-box-list">
            <li><a href="http://livefyre.com" target="_blank" title="Get Livefyre">Get
            Livefyre</a></li>

            <li><a href="http://support.livefyre.com" target="_blank" title=
            "FAQ">FAQ</a></li>
          </ul>
        </div>
      </div>
    </div>

    <div class="fyre-auth">
      <div class="fyre-login-bar"><a rel="nofollow" href="#" class="fyre-user-loggedout">Sign in</a></div>
    </div>

    <div class="fyre-editor">
      <div class="fyre-editor-container">
        <div class="fyre-editor-editable" style="height: 100px;"></div>

        <div class="fyre-editor-toolbar">
          <div class="goog-toolbar goog-toolbar-horizontal" style=
          "-webkit-user-select: none;" role="toolbar" aria-activedescendant="">
            <div class="goog-inline-block fyre-button-left fyre-format-button" title=""
            role="button" style="-webkit-user-select: none;" id=":0">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-left fyre-mention-button" title=""
            role="button" style="-webkit-user-select: none;" id=":1">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-left fyre-follow-button" title=""
            role="button" style="-webkit-user-select: none;" id=":2">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;">
                  + Follow
                </div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-button fyre-post-button-enabled"
            title="" role="button" style="-webkit-user-select: none;" id=":3">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;">
                  Post comment
                </div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-facebook"
            title="" role="button" style="-webkit-user-select: none;" id=":4">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-twitter"
            title="" role="button" style="-webkit-user-select: none;" id=":5">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-linkedin"
            title="" role="button" style="-webkit-user-select: none;" id=":7">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-toolbar-separator goog-inline-block" style=
            "-webkit-user-select: none;" role="separator" id=":6">
              &nbsp;
            </div>
          </div>

          <div class="fyre-format-toolbar" style="display: none;">
            <div class="goog-toolbar goog-toolbar-horizontal" style=
            "-webkit-user-select: none;" role="toolbar" tabindex="-1">
              <div class="goog-inline-block goog-toolbar-button" title="Bold"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+bold">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-bold" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Italic"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+italic">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-italic" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Underline"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+underline">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-underline" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title=
              "Add or remove link" aria-pressed="true" role="button" style=
              "-webkit-user-select: none;" id="+link">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-link" style="-webkit-user-select: none;">
                      Link
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Numbered list"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+insertOrderedList">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-insertOrderedList" style=
                    "-webkit-user-select: none;"></div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Bullet list"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+insertUnorderedList">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-insertUnorderedList" style=
                    "-webkit-user-select: none;"></div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="fyre-comment-stream" style="">
      <div class="fyre-stream-sort">
        <a class="fyre-stream-sort-newest">Newest</a> | <a class="fyre-stream-sort-oldest">Oldest</a>
      </div>

      <div class="fyre-stream-content">      
        
      </div>
    </div>
  </div>
</div>
</div>
	</article>
<div class="related-articles">
		
 

</div>  	
</section><!--end maincontent -->

<div class="sidebar">

<h3>Categories</h3>
	<li class="cat-item cat-item-172"><a href="http://dianefrancis.com/category/business/" >Business</a>
</li>
	<li class="cat-item cat-item-533"><a href="http://dianefrancis.com/category/china/" >China</a>
</li>
	<li class="cat-item cat-item-171"><a href="http://dianefrancis.com/category/economy/" >Economy</a>
</li>
	<li class="cat-item cat-item-169"><a href="http://dianefrancis.com/category/education/" >Education</a>
</li>
	<li class="cat-item cat-item-174"><a href="http://dianefrancis.com/category/energy-and-environment/" >Energy &amp; Environment</a>
</li>
	<li class="cat-item cat-item-516"><a href="http://dianefrancis.com/category/ethics/" >Ethics</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://dianefrancis.com/category/events/" >Events</a>
</li>
	<li class="cat-item cat-item-173"><a href="http://dianefrancis.com/category/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-182"><a href="http://dianefrancis.com/category/fraud/" >Fraud</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://dianefrancis.com/category/geopolitics/" >Geopolitics</a>
</li>
	<li class="cat-item cat-item-538"><a href="http://dianefrancis.com/category/healthcare/" >healthcare</a>
</li>
	<li class="cat-item cat-item-253"><a href="http://dianefrancis.com/category/innovation/" >Innovation</a>
</li>
	<li class="cat-item cat-item-176"><a href="http://dianefrancis.com/category/media/" >Media</a>
</li>
	<li class="cat-item cat-item-496"><a href="http://dianefrancis.com/category/merger-of-the-century-2/" >Merger of the Century</a>
</li>
	<li class="cat-item cat-item-536"><a href="http://dianefrancis.com/category/money-laundering/" >money laundering</a>
</li>
	<li class="cat-item cat-item-166"><a href="http://dianefrancis.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://dianefrancis.com/category/politics/" >Politics</a>
</li>
	<li class="cat-item cat-item-180"><a href="http://dianefrancis.com/category/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-540"><a href="http://dianefrancis.com/category/social-entrepreneurship/" >social entrepreneurship</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://dianefrancis.com/category/taxes/" >Taxes</a>
</li>
	<li class="cat-item cat-item-383"><a href="http://dianefrancis.com/category/technology-2/" >Technology</a>
</li>
	<li class="cat-item cat-item-532"><a href="http://dianefrancis.com/category/terrorism-2/" >Terrorism</a>
</li>
	<li class="cat-item cat-item-537"><a href="http://dianefrancis.com/category/trade/" >Trade</a>
</li>
	<li class="cat-item cat-item-541"><a href="http://dianefrancis.com/category/trump/" >Trump</a>
</li>
	<li class="cat-item cat-item-534"><a href="http://dianefrancis.com/category/ukraine-and-russia/" >ukraine and russia</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://dianefrancis.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-207"><a href="http://dianefrancis.com/category/white-collar-crime-2/" >White Collar Crime</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://dianefrancis.com/category/women/" >Women</a>
</li>
 

<h3>Tags</h3>
<ul class="tagcloud">
<a href='http://dianefrancis.com/tag/books/' class='tag-link-494 tag-link-position-1' title='28 topics' style='font-size: 10pt;'>books</a>
<a href='http://dianefrancis.com/tag/canada/' class='tag-link-238 tag-link-position-2' title='8 topics' style='font-size: 10pt;'>canada</a>
<a href='http://dianefrancis.com/tag/cbc/' class='tag-link-503 tag-link-position-3' title='11 topics' style='font-size: 10pt;'>cbc</a>
<a href='http://dianefrancis.com/tag/china/' class='tag-link-265 tag-link-position-4' title='17 topics' style='font-size: 10pt;'>China</a>
<a href='http://dianefrancis.com/tag/economy-2/' class='tag-link-194 tag-link-position-5' title='10 topics' style='font-size: 10pt;'>economy</a>
<a href='http://dianefrancis.com/tag/merger-of-the-century/' class='tag-link-493 tag-link-position-6' title='27 topics' style='font-size: 10pt;'>merger of the century</a>
<a href='http://dianefrancis.com/tag/nyp/' class='tag-link-520 tag-link-position-7' title='16 topics' style='font-size: 10pt;'>nyp</a>
<a href='http://dianefrancis.com/tag/russia/' class='tag-link-249 tag-link-position-8' title='10 topics' style='font-size: 10pt;'>russia</a></ul>

</div>	</div><!--end content -->
	<div class="push"></div>
</div><!--end container -->
<footer id="footer" >
<div class="content">
	<div class="column one">
	<h4>Diane's Info</h4>
	<div class="menu-footer-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://dianefrancis.com/about/">About</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://dianefrancis.com/speaking/">Speaking</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="http://dianefrancis.com/contact/">Contact</a></li>
</ul></div>	</div>
	<div class="column two">
	<h4>Books</h4>
	<ul>
			 
			 <li><a href="http://dianefrancis.com/books/merger-of-the-century/">Merger of the Century</a></li>
		 
			 <li><a href="http://dianefrancis.com/books/who-owns-canada-now-book/">Who Owns Canada Now</a></li>
		 
			 <li><a href="http://dianefrancis.com/books/immigration-the-economic-case/">Immigration: The Economic Case</a></li>
		 
			 <li><a href="http://dianefrancis.com/books/bre-x-the-inside-story/">BRE-X: The Inside Story</a></li>
		 
			 <li><a href="http://dianefrancis.com/books/fighting-for-canada/">Fighting for Canada</a></li>
					
			<li><a href="/">More Books</a></li>
	</ul>
	</div>
	<div class="column three">
	<h4>Events</h4>
		<aside id="text-4" class="widget widget_text"><h3 class="widget-title">RSS</h3>			<div class="textwidget"><a href="http://dianefrancis.com/diane-francis-on-plancast/" style="color:red"><h3>DIANE FRANCIS <br>ON PLANCAST</h3></a></div>
		</aside>	</div>
	<div class="column four">
	<h4>Connect With Diane</h4>
		<nav class="socialnav">
					<ul class="nav">
						<li class="facebook"><a href="https://www.facebook.com/pages/Diane-Francis/176477962540208" title="Facebook">Facebook</a></li>
						<li class="twitter"><a href="https://twitter.com/dianefrancis1" title="Twitter">Twitter</a></li>
						<li class="googleplus"><a href="https://plus.google.com/u/0/109336920200049988576" title="Google Plus">Google Plus</a></li>
						<li class="youtube"><a href="http://www.youtube.com/user/Dianefrancis1" title="YouTube">YouTube</a></li>
						<li class="social1"><a href="http://dianefrancis.com/blog/" title="Blog">Blog</a></li>
						<li class="rss"><a href="http://dianefrancis.com/feed/" title="RSS feed">RSS</a></li>
						<li class="newsletter"><a href="http://dianefrancis.com/contact/subscribe/" title="Subscribe">Subscribe</a></li>
						<li class="linkedin"><a href="http://ca.linkedin.com/in/dianefrancis1" title="LinkedIn">LinkedIn</a></li>
						<li class="rebelmouse"><a href="https://www.rebelmouse.com/dianefrancis/" title="RebelMouse">RebelMouse</a></li>
					</ul>
			</nav>
	</div>
	<div class="column five">
		<h4>&copy;2017 Diane Francis</h4>
	</div>
	<div class="fb-like" data-href="https://www.facebook.com/mergerofthecentury" data-width="280" data-colorscheme="light" data-layout="standard" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
</footer>
<script type="text/javascript">
jQuery(document).ready(function(){
        jQuery(".SearchBox").hide();
        jQuery(".searchlink").show();
    jQuery('.searchlink').click(function(){
    jQuery(".SearchBox").slideToggle(200);
    });
});
</script>
<script type="text/javascript">var lf_config = [{"collectionMeta":"eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IktlbnlhIEJld2FyZTogQ2hpbmEgRXhwb3J0aW5nIERpcnR5IENvYWwgQWNyb3NzIEFmcmljYSIsInVybCI6Imh0dHA6XC9cL2RpYW5lZnJhbmNpcy5jb21cL2tlbnlhLWJld2FyZS1jaGluYS1leHBvcnRpbmctZGlydHktY29hbC1hY3Jvc3MtYWZyaWNhXC8iLCJ0YWdzIjpbIktlbnlhIl0sImNoZWNrc3VtIjoiYWU4MGVhMDJkNDhkODZkNGJjZjdlMjIzY2I3Yzk0ZDkiLCJhcnRpY2xlSWQiOjIzNDN9.ZP04pP55wb4iKAp96Sm8mol0bSJCKfNnTl-Cy52o4co","checksum":"ae80ea02d48d86d4bcf7e223cb7c94d9","siteId":"334267","articleId":2343,"strings":"","el":"livefyre-comments"}];var conv = fyre.conv.load({}, lf_config);</script>
            <!-- LF DEBUG
            site-id: 334267
            article-id: 2343
            post-type: post
            comments-open: true
            is-single: true
            display-posts: true
            display-pages: false
            -->
        	<div style="display:none">
	</div>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/dianefrancis.com\/kenya-beware-china-exporting-dirty-coal-across-africa\/":2343};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://dianefrancis.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dianefrancis.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://dianefrancis.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://dianefrancis.com/wp-content/themes/dianefrancis/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://dianefrancis.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dianefrancis.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.7.2',blog:'50622200',post:'2343',tz:'-4',srv:'dianefrancis.com'} ]);
	_stq.push([ 'clickTrackerInit', '50622200', '2343' ]);
</script>
</body>
</html>